<!DOCTYPE html>
<!-- jsn_megazine_pro 1.1.0 -->
<html lang="*" dir="ltr">
<head>
	<base href="http://www.autosport.at/news/motorsport/bergrennsport/9323-kommentar-hofstaetten-2017.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Bergrennsport, Bergrallye, Nachrichten, Berichte, Fotos, Vorschau, Kommentar, Bergrennen" />
	<meta name="rights" content="Der Inhalt dieser Seite unterliegt,soweit nicht anders vermerkt, dem Copyright der Agentur Autosport.at. Texte, Bilder, Grafiken sowie alle weiteren Inhalte dieser Seite dürfen, weder im Ganzen noch teilweise, ohne unsere vorherige schriftliche Zustimmung vervielfältigt, verändert, weitergeleitet, lizenziert oder veröffentlicht werden." />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Werner Schneider - Fotos: Werner Schneider/Agentur Autosport.at" />
	<meta name="language" content="german" />
	<meta property="og:image" content="http://autosport.at/images/articles/2017/08/170820-BR6-01-WS-7079.jpg" />
	<meta property="og:title" content="Kommentar Bergrallye Hofstätten 2017" />
	<meta name="description" content="Werner Schneiders Kommentar zu Bergrallye in Hofstätten an der Raab die von einem tragischen Todesfall überschattet wurde." />
	<meta name="generator" content="Joomla CMS" />
	<title>Kommentar Bergrallye Hofstätten 2017</title>
	<link href="/templates/jsn_megazine_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 165px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 165px;
		margin-left: 165px\9;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 165px;
		margin-right: 165px\9;
		margin-left : auto;
	}
		div.jsn-modulecontainer ul.menu-sidemenu ul,
		div.jsn-modulecontainer ul.menu-sidemenu ul li {
			width: 217px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			right: -249px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			right: -219px;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			left: -249px;
			right: auto;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			left: -219px;
			right: auto;
		}
		div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		
				margin-left: 219px;
			
		}
	
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	  

<link href="http://autosport.at/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous"></head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-blue jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-2013">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title="Autosport.at - Österreichs meister Motorsport in Wort & Bild"><img src="/images/Agentur_Autosport_At.png" alt="Autosport.at - Österreichs meister Motorsport in Wort & Bild" id="jsn-logo-mobile" /><img src="/images/Agentur_Autosport_At.png" alt="Autosport.at - Österreichs meister Motorsport in Wort & Bild" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="https://www.facebook.com/Autosport.at" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="youtube">
								<a href="https://www.youtube.com/channel/UC560YAsaDAVpMoM0oqlULAQ" title="YouTube" target="_blank">
									YouTube</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">

					<div id="jsn-pos-mainmenu" >
				<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span>
<ul class="menu-mainmenu menu-iconmenu menu-richmenu">
	<li class="jsn-menu-mobile-control"><span class="close-menu"><i class="jsn-icon-close"></i></span></li>
	<li  class="first jsn-icon-home"><a class="jsn-nodescription clearfix" href="/" >
	 <i class="jsn-icon-home "></i>	<span>
		<span class="jsn-menutitle">Start</span>	</span>
</a></li><li  class="parent jsn-icon-images"><a class="jsn-nodescription clearfix" href="/fotos.html" >
	 <i class="jsn-icon-images "></i>	<span>
		<span class="jsn-menutitle">Fotos</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport.html" >
		<span>
		<span class="jsn-menutitle">Tourenwagen</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/wtcc.html" >
		<span>
		<span class="jsn-menutitle">WTCC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/dtm.html" >
		<span>
		<span class="jsn-menutitle">DTM</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/dmv-gtc.html" >
		<span>
		<span class="jsn-menutitle">DMV-GTC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/tourenwagensport2.html" >
		<span>
		<span class="jsn-menutitle">Weitere Tourenwagen</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/markenpokale.html" >
		<span>
		<span class="jsn-menutitle">Markenpokale</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/markenpokale/fotos-suzuki-cup-austria.html" >
		<span>
		<span class="jsn-menutitle">Suzuki Cup Austria</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/fia-zone.html" >
		<span>
		<span class="jsn-menutitle">FIA Zone</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/adac-procar.html" >
		<span>
		<span class="jsn-menutitle">ADAC ProCar</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/tourenwagensport/etcc.html" >
		<span>
		<span class="jsn-menutitle">ETCC</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt.html" >
		<span>
		<span class="jsn-menutitle">GT</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/adac-gt-masters.html" >
		<span>
		<span class="jsn-menutitle">ADAC GT Masters</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/blancpain.html" >
		<span>
		<span class="jsn-menutitle">Blancpain</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/p9-challenge.html" >
		<span>
		<span class="jsn-menutitle">P9 Challenge</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/porsche.html" >
		<span>
		<span class="jsn-menutitle">Porsche Markenpokale</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/ktm.html" >
		<span>
		<span class="jsn-menutitle">KTM X-Bow Battle</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/gt/gt-sport.html" >
		<span>
		<span class="jsn-menutitle">Weiterer GT-Sport</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke.html" >
		<span>
		<span class="jsn-menutitle">Langstrecke</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke/vln.html" >
		<span>
		<span class="jsn-menutitle">VLN</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke/wec.html" >
		<span>
		<span class="jsn-menutitle">WEC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke/elms.html" >
		<span>
		<span class="jsn-menutitle">ELMS</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke/24h.html" >
		<span>
		<span class="jsn-menutitle">24h-Rennen</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/langstrecke/langstrecke2.html" >
		<span>
		<span class="jsn-menutitle">Weitere Langstrecke</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel.html" >
		<span>
		<span class="jsn-menutitle">Formel</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/formel-1.html" >
		<span>
		<span class="jsn-menutitle">Formel 1</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/formel-3.html" >
		<span>
		<span class="jsn-menutitle">Formel 3</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/formel-4.html" >
		<span>
		<span class="jsn-menutitle">ADAC Formel 4</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/boss-gp.html" >
		<span>
		<span class="jsn-menutitle">Boss GP</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/formelsport2.html" >
		<span>
		<span class="jsn-menutitle">Weiterer Formelsport</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/formel/afr-fia-cez.html" >
		<span>
		<span class="jsn-menutitle">Remus Formel Pokal / FIA CEZ</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/scc.html" >
		<span>
		<span class="jsn-menutitle">SCC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/rundstrecke/truck-nascar.html" >
		<span>
		<span class="jsn-menutitle">Truck & Nascar</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/motorsport.html" >
		<span>
		<span class="jsn-menutitle">Motorsport</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/fotos/motorsport/automobilslalom.html" >
		<span>
		<span class="jsn-menutitle">Slalom</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/motorsport/automobilslalom/slalom-oem.html" >
		<span>
		<span class="jsn-menutitle">ÖM</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorsport/automobilslalom/src.html" >
		<span>
		<span class="jsn-menutitle">SRC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/motorsport/automobilslalom/slalom.html" >
		<span>
		<span class="jsn-menutitle">Weitere Slaloms</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorsport/bergrennen.html" >
		<span>
		<span class="jsn-menutitle">Bergrennen</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorsport/eis-drift.html" >
		<span>
		<span class="jsn-menutitle">Eis & Drift</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorsport/dragracing.html" >
		<span>
		<span class="jsn-menutitle">Dragracing</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/motorsport/airrace.html" >
		<span>
		<span class="jsn-menutitle">Luft- und Wassersport</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/klassik.html" >
		<span>
		<span class="jsn-menutitle">Klassik</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/fotos/klassik/rundstrecke-histo.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke histo.</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/klassik/rundstrecke-histo/histo-cup.html" >
		<span>
		<span class="jsn-menutitle">Histo-Cup Austria</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/klassik/rundstrecke-histo/ventilspiel.html" >
		<span>
		<span class="jsn-menutitle">Ventilspiel</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/klassik/rundstrecke-histo/hockenheim-historic.html" >
		<span>
		<span class="jsn-menutitle">Hockenheim Historic / Jim Clark Rev.</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/klassik/rundstrecke-histo/weitere-historische.html" >
		<span>
		<span class="jsn-menutitle">weitere Rennen</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/klassik/rallyesport-hist.html" >
		<span>
		<span class="jsn-menutitle">Rallyesport historisch</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/klassik/regularity.html" >
		<span>
		<span class="jsn-menutitle">Regularity</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first last"><a class="jsn-nodescription clearfix" href="/fotos/klassik/regularity/vienna-classic-days.html" >
		<span>
		<span class="jsn-menutitle">Vienna Classic Days</span>	</span>
</a></li></ul></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/klassik/treffen.html" >
		<span>
		<span class="jsn-menutitle">Treffen & News</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/autowelt.html" >
		<span>
		<span class="jsn-menutitle">Autowelt (Treffen & Messen)</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/fotos/motorrad.html" >
		<span>
		<span class="jsn-menutitle">Motorrad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/motorrad/rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorrad/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorrad/historische-zweiraeder.html" >
		<span>
		<span class="jsn-menutitle">Historische Zweiräder</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/motorrad/motorradwelt.html" >
		<span>
		<span class="jsn-menutitle">Motorrad-Welt</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/motorrad/freestyle.html" >
		<span>
		<span class="jsn-menutitle">Freestyle</span>	</span>
</a></li></ul></li><li  class="parent last"><a class="jsn-nodescription clearfix" href="/fotos/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye.html" >
		<span>
		<span class="jsn-menutitle">Rallyesport</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm.html" >
		<span>
		<span class="jsn-menutitle">ORM</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/jaenner.html" >
		<span>
		<span class="jsn-menutitle">Jänner-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/rebenland.html" >
		<span>
		<span class="jsn-menutitle">Rebenland Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/lavanttal.html" >
		<span>
		<span class="jsn-menutitle">Lavanttal-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/wechselland.html" >
		<span>
		<span class="jsn-menutitle">Wechselland-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/schneebergland.html" >
		<span>
		<span class="jsn-menutitle">Schneebergland-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/liezen.html" >
		<span>
		<span class="jsn-menutitle">Liezen-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/waldviertel.html" >
		<span>
		<span class="jsn-menutitle">Waldviertel-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/weiz.html" >
		<span>
		<span class="jsn-menutitle">Weiz-Rallye</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/orm/oem-laufe-ehemalige.html" >
		<span>
		<span class="jsn-menutitle">ehemalige ÖM-Läufe</span>	</span>
</a></li></ul></li><li  class="parent last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc.html" >
		<span>
		<span class="jsn-menutitle">ARC</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc/schneerosen-rallye.html" >
		<span>
		<span class="jsn-menutitle">Schneerosen-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc/zwettl-arc.html" >
		<span>
		<span class="jsn-menutitle">Rallye Zwettl</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc/kärnten-arc.html" >
		<span>
		<span class="jsn-menutitle">Kärnten Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc/arc-herbstrallye.html" >
		<span>
		<span class="jsn-menutitle">Herbstrallye</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/arc/arc-sonstige.html" >
		<span>
		<span class="jsn-menutitle">Sonstige ARC-Läufe</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/wrc.html" >
		<span>
		<span class="jsn-menutitle">WRC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/rallye/rallye.html" >
		<span>
		<span class="jsn-menutitle">weitere Rallyes</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/rx.html" >
		<span>
		<span class="jsn-menutitle">RX</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/fotos/offroad/autocross-stockcar.html" >
		<span>
		<span class="jsn-menutitle">Autocross & Stockcar</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/fotos/offroad/autocrash.html" >
		<span>
		<span class="jsn-menutitle">Autocrash</span>	</span>
</a></li></ul></li></ul></li><li  class="active parent jsn-icon-newspaper"><a class="jsn-nodescription clearfix" href="/news.html" >
	 <i class="jsn-icon-newspaper "></i>	<span>
		<span class="jsn-menutitle">News</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen.html" >
		<span>
		<span class="jsn-menutitle">Tourenwagen</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/wtcc.html" >
		<span>
		<span class="jsn-menutitle">WTCC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/dtm.html" >
		<span>
		<span class="jsn-menutitle">DTM</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/dmv-tcc.html" >
		<span>
		<span class="jsn-menutitle">DMV-GTC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/weiterer-tourenwagensport.html" >
		<span>
		<span class="jsn-menutitle">Weitere Tourenwagen</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/markenpokale.html" >
		<span>
		<span class="jsn-menutitle">Markenpokale</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/markenpokale/suzuki-cup-austria.html" >
		<span>
		<span class="jsn-menutitle">Suzuki Cup Austria</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/tourenwagen/markenpokale/chevrolet-cruze-eurocup.html" >
		<span>
		<span class="jsn-menutitle">Chevrolet Cruze Eurocup</span>	</span>
</a></li></ul></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport.html" >
		<span>
		<span class="jsn-menutitle">GT</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/adac-gt-masters.html" >
		<span>
		<span class="jsn-menutitle">ADAC GT Masters</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/blancpain.html" >
		<span>
		<span class="jsn-menutitle">Blancpain</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/p9-challenge.html" >
		<span>
		<span class="jsn-menutitle">P9 Challenge</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/porsche-pokal.html" >
		<span>
		<span class="jsn-menutitle">Porsche Markenpokale</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/ktm-x-bow-battle.html" >
		<span>
		<span class="jsn-menutitle">KTM X-Bow Battle</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/gt-sport/news-gt-sport.html" >
		<span>
		<span class="jsn-menutitle">Weiterer GT-Sport</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke.html" >
		<span>
		<span class="jsn-menutitle">Langstrecke</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/vln.html" >
		<span>
		<span class="jsn-menutitle">VLN</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/wec.html" >
		<span>
		<span class="jsn-menutitle">WEC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/elms.html" >
		<span>
		<span class="jsn-menutitle">ELMS</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/24h-rennen.html" >
		<span>
		<span class="jsn-menutitle">24h-Rennen</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/weitere-langstrecken-rennen.html" >
		<span>
		<span class="jsn-menutitle">Weitere Langstrecke</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/langstrecke/p9-endurance.html" >
		<span>
		<span class="jsn-menutitle">P9 Endurance</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel.html" >
		<span>
		<span class="jsn-menutitle">Formel</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/formel-1.html" >
		<span>
		<span class="jsn-menutitle">Formel 1</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/fia-f3.html" >
		<span>
		<span class="jsn-menutitle">FIA F3</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/adac-formel-4.html" >
		<span>
		<span class="jsn-menutitle">ADAC Formel 4</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/remus-formel.html" >
		<span>
		<span class="jsn-menutitle">Remus Formel Pokal</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/weiterer-formelsport.html" >
		<span>
		<span class="jsn-menutitle">Weiterer Formelsport</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/formel/boss-gp.html" >
		<span>
		<span class="jsn-menutitle">Boss GP</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/rundstrecke/scc.html" >
		<span>
		<span class="jsn-menutitle">SCC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/rundstrecke/truckracing-nascar.html" >
		<span>
		<span class="jsn-menutitle">Truck & Nascar</span>	</span>
</a></li></ul></li><li  class="active parent"><a class="jsn-nodescription clearfix" href="/news/motorsport.html" >
		<span>
		<span class="jsn-menutitle">Motorsport</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/motorsport/autoslalom.html" >
		<span>
		<span class="jsn-menutitle">Slalom</span>	</span>
</a></li><li  class="current active"><a class="jsn-nodescription current clearfix" href="/news/motorsport/bergrennsport.html" >
		<span>
		<span class="jsn-menutitle">Bergrennen</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorsport/drift.html" >
		<span>
		<span class="jsn-menutitle">Eis & Drift</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorsport/dragracing.html" >
		<span>
		<span class="jsn-menutitle">Dragracing</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorsport/motorsport-historie.html" >
		<span>
		<span class="jsn-menutitle">Geschichte</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/motorsport/wassersport-airrace.html" >
		<span>
		<span class="jsn-menutitle">Luft- und Wasser</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/klassiker.html" >
		<span>
		<span class="jsn-menutitle">Klassik</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/klassiker/rundstrecke-histo.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke hist.</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/klassiker/historischer-rallyesport.html" >
		<span>
		<span class="jsn-menutitle">Rallyesport historisch</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/klassiker/oldtimer-regularity.html" >
		<span>
		<span class="jsn-menutitle">Regularity</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first last"><a class="jsn-nodescription clearfix" href="/news/klassiker/oldtimer-regularity/vienna-classic-days.html" >
		<span>
		<span class="jsn-menutitle">Vienna Classic Days</span>	</span>
</a></li></ul></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/klassiker/oldtimer-news-treffen.html" >
		<span>
		<span class="jsn-menutitle">Treffen & News</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/autowelt.html" >
		<span>
		<span class="jsn-menutitle">Automobile Nachrichten</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/news/autowelt/neue-fahrzeuge.html" >
		<span>
		<span class="jsn-menutitle">Neue Autos</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first last"><a class="jsn-nodescription clearfix" href="/news/autowelt/neue-fahrzeuge/vienna-autoshow.html" >
		<span>
		<span class="jsn-menutitle">Vienna Autoshow</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/autowelt/tuning.html" >
		<span>
		<span class="jsn-menutitle">Tuning</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/autowelt/fahrzeugtechnik.html" >
		<span>
		<span class="jsn-menutitle">Technik</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/autowelt/gridgirls.html" >
		<span>
		<span class="jsn-menutitle">Pitbabes</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/autowelt/modelle-slotcars.html" >
		<span>
		<span class="jsn-menutitle">Modelle & Slotcars</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/motorrad.html" >
		<span>
		<span class="jsn-menutitle">Motorrad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/motorrad/rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad/supermoto.html" >
		<span>
		<span class="jsn-menutitle">Supermoto</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad/speedway-bahnsport.html" >
		<span>
		<span class="jsn-menutitle">Speedway & Bahnsport</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad/trial.html" >
		<span>
		<span class="jsn-menutitle">Trial</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad/enduro.html" >
		<span>
		<span class="jsn-menutitle">Enduro</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/motorrad/offroad/motocross.html" >
		<span>
		<span class="jsn-menutitle">Motocross</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorrad/zweirrad-hist.html" >
		<span>
		<span class="jsn-menutitle">Historische Zweiräder</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/motorrad/neue-modelle.html" >
		<span>
		<span class="jsn-menutitle">Motorrad-Welt</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/motorrad/motorrad-freestyle-news.html" >
		<span>
		<span class="jsn-menutitle">Freestyle</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye.html" >
		<span>
		<span class="jsn-menutitle">Rallye</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem.html" >
		<span>
		<span class="jsn-menutitle">ÖM</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/jaenner-rallye.html" >
		<span>
		<span class="jsn-menutitle">Jänner Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/rebenland-rallye.html" >
		<span>
		<span class="jsn-menutitle">Rebenland-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/lavanttal-rallye.html" >
		<span>
		<span class="jsn-menutitle">Lavanttal-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/wechselland-rallye.html" >
		<span>
		<span class="jsn-menutitle">Wechselland-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/schneebergland-rallye.html" >
		<span>
		<span class="jsn-menutitle">Schneebergland Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/liezen-rallye.html" >
		<span>
		<span class="jsn-menutitle">Liezen Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/waldviertel-rallye.html" >
		<span>
		<span class="jsn-menutitle">Waldviertel-Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/weiz-rallye.html" >
		<span>
		<span class="jsn-menutitle">Weiz-Rallye</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/oem/ehemalige-rallye-oem-laeufe.html" >
		<span>
		<span class="jsn-menutitle">ehemalige Rallye-ÖM Läufe</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge.html" >
		<span>
		<span class="jsn-menutitle">ARC</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge/arc-leiben.html" >
		<span>
		<span class="jsn-menutitle">Herbstrallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge/kaernten-rallye.html" >
		<span>
		<span class="jsn-menutitle">Kärnten Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge/arc-schneerosen.html" >
		<span>
		<span class="jsn-menutitle">Schneerosen Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge/rallye-zwettl.html" >
		<span>
		<span class="jsn-menutitle">Rallye Zwettl</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/austrian-rallye-challenge/sonstige-ehemalige-arc-laeufe.html" >
		<span>
		<span class="jsn-menutitle">sonstige & ehemalige ARC-Läufe</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/world-rallye-championship.html" >
		<span>
		<span class="jsn-menutitle">WRC</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/irc-erc.html" >
		<span>
		<span class="jsn-menutitle">IRC/ERC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/offroad/rallye/sonstiger-rallyesport.html" >
		<span>
		<span class="jsn-menutitle">Sonstiger Rallyesport</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rallycross.html" >
		<span>
		<span class="jsn-menutitle">RX</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/stockcar-autocross.html" >
		<span>
		<span class="jsn-menutitle">Stockcar & Autocross</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/news/offroad/rally-raid.html" >
		<span>
		<span class="jsn-menutitle">Raid</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/news/offroad/allrad-fahrzeuge.html" >
		<span>
		<span class="jsn-menutitle">4x4</span>	</span>
</a></li></ul></li></ul></li><li  class="parent jsn-icon-calendar"><a class="jsn-nodescription clearfix" href="/motorsport-termine.html" >
	 <i class="jsn-icon-calendar "></i>	<span>
		<span class="jsn-menutitle">Termine</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="parent first"><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/tourenwagen.html" >
		<span>
		<span class="jsn-menutitle">Tourenwagen</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/gt-sport.html" >
		<span>
		<span class="jsn-menutitle">GT-Sport</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/langstrecke.html" >
		<span>
		<span class="jsn-menutitle">Langstrecke</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/formel.html" >
		<span>
		<span class="jsn-menutitle">Formelsport</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/scc.html" >
		<span>
		<span class="jsn-menutitle">SCC</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-termine/rundstrecke/truck-racing.html" >
		<span>
		<span class="jsn-menutitle">Truck-EM</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorsport.html" >
		<span>
		<span class="jsn-menutitle">Motorsport</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorsport/automobil-slalom.html" >
		<span>
		<span class="jsn-menutitle">Automobil-Slalom</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorsport/bergrennsport.html" >
		<span>
		<span class="jsn-menutitle">Bergrennsport</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorsport/airrace.html" >
		<span>
		<span class="jsn-menutitle">Luft- und Wassersport</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorsport/drift.html" >
		<span>
		<span class="jsn-menutitle">Eis & Drift</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/motorsport-termine/klassik.html" >
		<span>
		<span class="jsn-menutitle">Old- und Youngtimer</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/motorsport-termine/klassik/historische-rundstrecke.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke Historisch</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/klassik/regularity.html" >
		<span>
		<span class="jsn-menutitle">Regularity</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/klassik/treffen-messen.html" >
		<span>
		<span class="jsn-menutitle">Treffen & Messen</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-termine/klassik/rallye-historisch.html" >
		<span>
		<span class="jsn-menutitle">Rallye Historisch</span>	</span>
</a></li></ul></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/autowelt.html" >
		<span>
		<span class="jsn-menutitle">Autowelt</span>	</span>
</a></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorrad-termine.html" >
		<span>
		<span class="jsn-menutitle">Motorrad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="clearfix" href="/motorsport-termine/motorrad-termine/rundstrecke.html" title="Allg. Termine &amp; Moto GP Tickets" >
		<span>
		<span class="jsn-menutitle">Rundstreckensport</span><span class="jsn-menudescription">Allg. Termine &amp; Moto GP Tickets</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorrad-termine/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorrad-termine/historisch.html" >
		<span>
		<span class="jsn-menutitle">Motorräder historisch</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-termine/motorrad-termine/freestyle.html" >
		<span>
		<span class="jsn-menutitle">Freestyle</span>	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription clearfix" href="/motorsport-termine/offroad.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/motorsport-termine/offroad/rallye.html" >
		<span>
		<span class="jsn-menutitle">Rallye</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-termine/offroad/rallycross.html" >
		<span>
		<span class="jsn-menutitle">Rallycross</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-termine/offroad/stockcar-ax.html" >
		<span>
		<span class="jsn-menutitle">Stockcar & AX</span>	</span>
</a></li></ul></li></ul></li><li  class="parent jsn-icon-book"><a class="jsn-nodescription clearfix" href="/buecher/2082/books.html" >
	 <i class="jsn-icon-book "></i>	<span>
		<span class="jsn-menutitle">Bücher</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/buecher/rundstrecke/2083/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Rundstrecke</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/buecher/motorsport/2084/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Motorsport</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/buecher/klassik/2085/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Klassik</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/buecher/fahrzeuge/2086/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Autowelt</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/buecher/motorrad-buecher/2122/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Motorrad</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/buecher/offroad-literatur/2088/showCategory.html" >
		<span>
		<span class="jsn-menutitle">Offroad</span>	</span>
</a></li></ul></li><li  class="parent jsn-icon-camera"><a class="jsn-nodescription clearfix" href="/motorsport-kalender-2017.html" >
	 <i class="jsn-icon-camera "></i>	<span>
		<span class="jsn-menutitle">Kalender 2017</span>	</span>
</a><span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="jsn-nodescription clearfix" href="/motorsport-kalender-2017/bergrallye-2017.html" >
		<span>
		<span class="jsn-menutitle">Bergrallye 2017</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-kalender-2017/src-2017.html" >
		<span>
		<span class="jsn-menutitle">SlalomRaceCup 2017</span>	</span>
</a></li><li  class=""><a class="jsn-nodescription clearfix" href="/motorsport-kalender-2017/slalom-oem-kalender-2017.html" >
		<span>
		<span class="jsn-menutitle">Slalom-ÖM 2017</span>	</span>
</a></li><li  class="last"><a class="jsn-nodescription clearfix" href="/motorsport-kalender-2017/mini-kalender-2017.html" >
		<span>
		<span class="jsn-menutitle">MINI Cooper Cup Kalender 2017</span>	</span>
</a></li></ul></li></ul>
<div class="clearbreak"></div></div></div></div>
							</div>
		
							<span id="jsn-desktopswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','no'); return false;"></a>
			</span>
			<span id="jsn-mobileswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','yes'); return false;"></a>
			</span>
							</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasinnerright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span12 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span9 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Start:						</span>
					</a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news.html" class="pathway">
						<span itemprop="name">
							News						</span>
					</a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news/motorsport.html" class="pathway">
						<span itemprop="name">
							Motorsport						</span>
					</a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news/motorsport/bergrennsport.html" class="pathway">
						<span itemprop="name">
							Bergrennen						</span>
					</a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Kommentar Bergrallye Hofstätten 2017				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

								</div>
									<div id="jsn-pos-user-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
									<div class="lightbox-1   jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8990490292234470"
     data-ad-slot="9418487311"
     data-ad-format="auto"></ins>
<div class="clearbreak"></div></div></div></div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
			<meta itemprop="inLanguage" content="de-DE" />
													<div class="page-header">
		<h1 itemprop="headline">Kommentar Bergrallye Hofstätten 2017</h1>
																			</div>
										<div class="jsn-article-toolbar clearfix">
											<div class="article-info muted pull-left">
							<dl class="article-info">
								<dt class="article-info-term">Details</dt>

									<dd class="createdby">
						<span itemprop="author" itemtype="http://schema.org/Person">
																								
													Geschrieben von <span itemprop="name">Werner Schneider - Fotos: Werner Schneider/Agentur Autosport.at</span>												</span>
						<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<img src="http://autosport.at/images/Agentur_Autosport_At.png" alt="logo" itemprop="url" />
								<meta itemprop="width" content="auto" />
								<meta itemprop="height" content="auto" />
  							</span>
						<meta itemprop="name" content="Werner Schneider - Fotos: Werner Schneider/Agentur Autosport.at"></span>
									</dd>
																																	<dd class="category-name">
																																										<i class="fa fa-folder"></i>
											Kategorie: <a href="/news/motorsport/bergrennsport.html" itemprop="genre">Bergrennen</a>																			</dd>
								
																	<dd class="published">
										<i class="fa fa-calendar"></i>
										<time datetime="2017-08-24T20:48:26+02:00" itemprop="datePublished">
											Veröffentlicht: 24. August 2017										</time>
									</dd>
								
																										
																								</dl>
						</div>
																									</div>
						
						
																									<div itemprop="articleBody">
					<p style="text-align: justify;"><span class=" wf_caption" style="margin-right: 15px; background-color: rgb(240, 239, 239); float: left; max-width: 417px; width: 100%; display: block;"><img src="/images/articles/2017/08/170820-BR6-01-WS-7079.jpg" alt="Rupert Schwaigers Sieg geriet zur Nebensache..." width="417" style="margin: auto; float: left; width: 100%;" title="Rupert Schwaigers Sieg geriet zur Nebensache..." /><span style="text-align: left; margin: 1px; background-color: #f0efef; display: block;">Rupert Schwaigers Sieg geriet zur Nebensache...</span></span>Werner Schneiders Kommentar zu Bergrallye in Hofstätten an der Raab die von einem tragischen Todesfall überschattet wurde. Selbst Streckensprecher Sigi Rieger konnte sich nicht erinnern, ein ähnliches Rennen in den 21 Jahren seiner Karriere beim Herzog Motorsport/Reisemobile Robert Harrer-Bergrallye-Cup erlebt zu haben.</p>
 
<p style="text-align: justify;">Veranstalter Michi Wels und seine sehr professionell agierenden Helfer waren zweifellos erleichtert, als der 3. Rennlauf um 18:30 Uhr endlich vorüber war. <br /><br />Es war einfach Pech und Tragik. Knapp vor Trainingsbeginn erlitt der 16jährige (behinderte) Sohn von Subaru-Pilot Andreas Perhofer einen Herzstillstand und verstarb noch vor Ort trotz Einsatz es Notarztes der Veranstaltung. Danach hatten Bürokratie und Papierkrieg natürlich Vorrang. Die Redaktion von Autosport.at drückt an dieser Stellen der Familie von Andreas Perhofer ihr tiefstes Mitgefühl aus. <span class=" wf_caption" style="margin-top: 15px; margin-bottom: 15px; margin-left: 15px; background-color: rgb(240, 239, 239); float: right; max-width: 500px; width: 100%; display: block;"><img src="/images/articles/2017/08/170820-BR6-07-WS-7397.jpg" alt="Veranstalter Michi Wels und seine sehr professionell agierenden Helfer waren zweifellos erleichtert, als der 3. Rennlauf um 18:30 Uhr endlich vorüber war" width="500" style="margin: auto; float: right; width: 100%;" title="Veranstalter Michi Wels und seine sehr professionell agierenden Helfer waren zweifellos erleichtert, als der 3. Rennlauf um 18:30 Uhr endlich vorüber war" /><span style="text-align: right; margin: 1px; background-color: #f0efef; display: block;">Veranstalter Michi Wels und seine sehr professionell agierenden Helfer waren zweifellos erleichtert, als der 3. Rennlauf um 18:30 Uhr endlich vorüber war</span></span></p>
<p style="text-align: justify;">Es dauerte bis 11:30 Uhr, ehe endlich der (wie man sich letztendlich geeinigt hatte) einzige Trainingslauf absolviert werden konnte. Vorteil: Nach dem starken Regenfällen vom Samstag und der Nacht auf Sonntag war die Strecke nun vollständig abgetrocknet. <br /><br />Um 13:20 Uhr begannen dann die Rennläufe. Leider gab's hier die nächste Verzögerung, als Markus Stingls Renault 11 Turbo eine 200 Meter lange Ölspur genau auf der Ideallinie legte. Es dauerte 50 Minuten, bis die Feuerwehr alles gereinigt hatte und kaum war man fertig, tobte sich eine dunkle Wolke eine Viertelstunde lang aus. Insgesamt und weil man den Fahrern ermöglichen wollte andere Reifen zu montieren, dauerte die Verzögerung 1:20 Stunden. Um 16 Uhr war der 1. Rennlauf dann endlich beendet und es mutet wie ein Wunder an, das die Läufe 2 und 3 dann problemlos und schnell abgewickelt werden konnten - abgesehen von mehreren ganz kurzen Unterbrechungen, wenn wieder einmal jemand die Schikane touchiert hatte. <br /><br />Drei Piloten feierten ihren ersten Saisonsieg: Markus Pirkner, Harald Neuherz und Wolfgang Schutting, wobei Mario Krenn und Gerald Glinzner ihre erste Saisonniederlage im Rahmen des Bergrallye-Cups erlitten. Bis auf die 1600er, Zweiliter und die große 4wd-Klasse wurden alle Titelkämpfe schon vor dem 7. und letzten Lauf am 1.10. in Gossendorf enschieden. Ob die aufgrund organisatorischer Probleme (Krankheitsfälle, eine aufsässige Anrainerin) abgesagte Bergrallye Semriach 2018 wieder im Kalender stehen wird, ist noch offen. Die Rückkehr von Voitsberg wurde jedenfalls angekündigt und einen Ersatz für Paldau soll's auch geben, allerdings noch ohne Details.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						
				<div class="fb-like"
					data-href="http://autosport.at/news/motorsport/bergrennsport/9323-kommentar-hofstaetten-2017.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fautosport.at%2Fnews%2Fmotorsport%2Fbergrennsport%2F9323-kommentar-hofstaetten-2017.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-gone">
						
						<g:plusone annotation='bubble' size="medium" href='http://autosport.at/news/motorsport/bergrennsport/9323-kommentar-hofstaetten-2017.html'></g:plusone>
						
						</div><div class="fastsocialshare_clearer"></div></div>				</div>

				
<ul class="pager pagenav">
	<li class="next">
		<a href="/news/motorsport/bergrennsport/9322-bericht-hofstaetten-2017.html" rel="next">
			Weiter <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
												</div>


									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        						<div id="jsn-pos-innerright" class="span3 order2 ">
							<div id="jsn-pos-innerright_inner">
								<div class="lightbox-2   jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-ticket"></i>Motorsport Tickets</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: center;"><a href="http://www.gpticketshop.com/de?id=1165b"><img src="http://www.gpticketshop.com/affiliate/banner?id=1165&amp;l=de&amp;size=234x60&amp;name=2002_d_234x60_2" alt="" /></a>&nbsp;<br /><strong><br />Formel 1 | F1 Paddock | DTM</strong><br /><strong>Moto GP | DTM | Truck Race</strong><br /><strong>Red Bull Air Race <br /></strong></p></div><div class="clearbreak"></div></div></div></div><div class="display-desktop jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script type="text/javascript">// <![CDATA[
var tmq = [];
	tmq.push(['_setPlacementId', 8031]);
	document.write('<scr'+'ipt type="text/javascript" src="//mondrian.twyn.com/static/public/placement.js"><\/scr'+'ipt>');
// ]]></script>
<p>&nbsp;</p></div><div class="clearbreak"></div></div></div></div><div class="  jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-calendar"></i>Nächste Termine</span></h3><div class="jsn-modulecontent"><table class="mod_events_latest_table jevbootstrap" cellspacing="0" cellpadding="0"><tr ><td class="mod_events_latest_first"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/590/ilirska-bistrica-slowenien.html" target="_self" style="float:left;margin:0px 1px 1px 0px;"><img src='/images/termine/105x70/bergoem.png' class='jev_imagethumb1'  alt='' /></a><span class="mod_events_latest_date">02. Sep</span> - <span class="mod_events_latest_date">03. Sep</span><br />
<span class="icon-hand-right"></span><strong><span class="mod_events_latest_content"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/590/ilirska-bistrica-slowenien.html"  target="_top" >Ilirska Bistrica (Slowenien)</a></span></strong><br />
<span class="icon-eye-open"></span><strong><br />
</td></tr>
<tr ><td class="mod_events_latest"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/591/st-agatha-österreich.html" target="_self" style="float:left;margin:0px 1px 1px 0px;"><img src='/images/termine/105x70/bergoem.png' class='jev_imagethumb1'  alt='' /></a><span class="mod_events_latest_date">22. Sep</span> - <span class="mod_events_latest_date">24. Sep</span><br />
<span class="icon-hand-right"></span><strong><span class="mod_events_latest_content"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/591/st-agatha-österreich.html"  target="_top" >St. Agatha (Österreich)</a></span></strong><br />
<span class="icon-eye-open"></span><strong><br />
</td></tr>
<tr ><td class="mod_events_latest"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/592/cividale-–-castelmonte-italien.html" target="_self" style="float:left;margin:0px 1px 1px 0px;"><img src='/images/termine/105x70/bergoem.png' class='jev_imagethumb1'  alt='' /></a><span class="mod_events_latest_date">13. Okt</span> - <span class="mod_events_latest_date">15. Okt</span><br />
<span class="icon-hand-right"></span><strong><span class="mod_events_latest_content"><a href="/motorsport-termine/motorsport/bergrennsport/eventdetail/592/cividale-–-castelmonte-italien.html"  target="_top" >Cividale – Castelmonte (Italien)</a></span></strong><br />
<span class="icon-eye-open"></span><strong><br />
</td></tr>
</table>
<div class="clearbreak"></div></div></div></div><div class="lightbox-1   jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-bullhorn"></i>Unfallversicherung für Motorsportler</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: center;"><a href="/news/motorsport/8779-unfallversicherung-motorsport.html" target="_blank"><img src="/images/articles/2016/06/Matzer-Motorsportversicherung-Neu.jpg" alt="Motorsportversicherung f&uuml;r Hobby-Motorsportler" width="238" height="95" style="display: block; margin-left: auto; margin-right: auto;" title="Motorsportversicherung f&uuml;r Hobby-Motorsportler" /></a>Von Motorsportlern f&uuml;r Motorsportler<br />&Ouml;sterreichische Unfallversicherung</p></div><div class="clearbreak"></div></div></div></div><div class="solid-2   jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-image"></i>Fotos Bergrennen</span></h3><div class="jsn-modulecontent">

<div id="ig_jquery_warning" style="display: none;"></div>



    


    

<div class="igallery_clear"></div>
<form action="index.php?option=com_igallery&amp;view=category&amp;id=62&amp;Itemid=2013" method="post" name="ig_menu_pagination" class="ig_menu_pagination" id="ig_menu_paginationM596">



	<div id="cat_child_wrapperM596" class="cat_child_wrapper cat_child_wrapper_plain profile1" data-maxmenuwidth="170">
		
	
        
            <div class="cat_child" style="max-width:176px;" >
                <div class="cat_child_inner">

                                                        <a class="cat_child_img_a" href="/fotos/motorsport/bergrennen/2017/bergrallye-hofstaetten-2017.html" style="">
                       <img class="cat_child_img" src="/images/igallery/resized/1801-1900/170820_BR6_09_WS_1041_on-1824-170-170-90.jpg" alt="Bergrallye Hofstätten 2017" />
                    </a>
                
                <div class="cat_child_text cat_child_text_notoverlay">

                    <a href="/fotos/motorsport/bergrennen/2017/bergrallye-hofstaetten-2017.html" class="cat_child_a">
                    <div class="cat_child_background cat_child_background_notoverlay">

                        <h3 class="cat_child_h3 cat_child_heading cat_child_heading_notoverlay">
                            Bergrallye Hofstätten 2017                        </h3>

                        <div class="cat_child_des"></div>

                        
                        
                                            </div>
                    </a>
                </div>
            </div>
        </div>
    
    
    
        
            <div class="cat_child" style="max-width:176px;" >
                <div class="cat_child_inner">

                                                        <a class="cat_child_img_a" href="/fotos/motorsport/bergrennen/2017/paldau-2017.html" style="">
                       <img class="cat_child_img" src="/images/igallery/resized/1701-1800/170625_BR5_01_WS_6231-1784-170-170-90.jpg" alt="Bergrallye Paldau 2017" />
                    </a>
                
                <div class="cat_child_text cat_child_text_notoverlay">

                    <a href="/fotos/motorsport/bergrennen/2017/paldau-2017.html" class="cat_child_a">
                    <div class="cat_child_background cat_child_background_notoverlay">

                        <h3 class="cat_child_h3 cat_child_heading cat_child_heading_notoverlay">
                            Bergrallye Paldau 2017                        </h3>

                        <div class="cat_child_des"></div>

                        
                        
                                            </div>
                    </a>
                </div>
            </div>
        </div>
    
    
    
        
            <div class="cat_child" style="max-width:176px;" >
                <div class="cat_child_inner">

                                                        <a class="cat_child_img_a" href="/fotos/motorsport/bergrennen/2017/gasen-2017.html" style="">
                       <img class="cat_child_img" src="/images/igallery/resized/1701-1800/170507_BR04_05_WS_2047-1729-170-170-90.jpg" alt="Bergrallye Gasen-Strassegg 2017" />
                    </a>
                
                <div class="cat_child_text cat_child_text_notoverlay">

                    <a href="/fotos/motorsport/bergrennen/2017/gasen-2017.html" class="cat_child_a">
                    <div class="cat_child_background cat_child_background_notoverlay">

                        <h3 class="cat_child_h3 cat_child_heading cat_child_heading_notoverlay">
                            Bergrallye Gasen-Strassegg 2017                        </h3>

                        <div class="cat_child_des"></div>

                        
                        
                                            </div>
                    </a>
                </div>
            </div>
        </div>
    
    
    
        
            <div class="cat_child" style="max-width:176px;" >
                <div class="cat_child_inner">

                                                        <a class="cat_child_img_a" href="/fotos/motorsport/bergrennen/2017/kitzeck.html" style="">
                       <img class="cat_child_img" src="/images/igallery/resized/1601-1700/170417_BR03_07_WS_7655_on-1693-170-170-90.jpg" alt="Bergrallye St. Andrä/Höch (Kitzeck) 2017" />
                    </a>
                
                <div class="cat_child_text cat_child_text_notoverlay">

                    <a href="/fotos/motorsport/bergrennen/2017/kitzeck.html" class="cat_child_a">
                    <div class="cat_child_background cat_child_background_notoverlay">

                        <h3 class="cat_child_h3 cat_child_heading cat_child_heading_notoverlay">
                            Bergrallye St. Andrä/Höch (Kitzeck) 2017                        </h3>

                        <div class="cat_child_des"></div>

                        
                        
                                            </div>
                    </a>
                </div>
            </div>
        </div>
    
    
    <div class="igallery_clear"></div>
</div>
<div class="igallery_clear"></div>


</form>
<div class="igallery_clear"></div>




<div class="igallery_clear"></div>


<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
						</div></div> <!-- end jsn-maincontent -->
		                </div>
            </div>
			        <div id="jsn-content-bottom-below">    
	            <div id="jsn-pos-content-bottom-below" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
	            	<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><strong>Copyright &copy; 1998 - 2017 Agentur Autosport.at&nbsp;<br /></strong>Der Inhalt dieser Seite unterliegt, soweit nicht anders vermerkt, dem Copyright der Agentur Autosport.at. Texte, Bilder, Grafiken sowie alle weiteren Inhalte dieser Seite d&uuml;rfen, weder im Ganzen noch teilweise, ohne unsere vorherige schriftliche Zustimmung vervielf&auml;ltigt, ver&auml;ndert, weitergeleitet, lizenziert oder ver&ouml;ffentlicht werden.</p>
<hr />
<p style="text-align: center;"><strong><a href="/impressum.html">Impressum</a> - <a href="/impressum.html#datenschutz">Datenschutz</a> - <a href="/impressum.html#cookies">Cookie Policy</a></strong></p></div><div class="clearbreak"></div></div></div></div>
	            </div>
	        </div>
				</div>
			</div>
			<a id="jsn-gotoplink" href="http://www.autosport.at/news/motorsport/bergrennsport/9323-kommentar-hofstaetten-2017.html#top">
			<span>Zum Seitenanfang</span>
		</a>
	

<link rel="stylesheet" type="text/css" href="/cache/jbetolo/929874fbe204d41a35877dbe4a158a19.css"  />

<link rel="stylesheet" type="text/css" href="/cache/jbetolo/31f5f66555366764721d5b3660c7910a.css"  media="print" />
<script type="text/javascript" src="/cache/jbetolo/2234ef77a310bc35f4831721e55eb74f.js"></script><script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
<script type="text/javascript">
jQuery(function($){ $(".dropdown-toggle").dropdown(); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_pro_",
					templatePath			: "/templates/jsn_megazine_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"],
					mobileMenuEffect		: "default"
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		window.cookieconsent_options = {"learnMore":"Mehr lesen","dismiss":"Einverstanden","message":"Wir verwenden Cookies, um unseren Nutzern eine voll funktionsf\u00e4hige Seite bieten zu k\u00f6nnen und unser Angebot bestm\u00f6glich an ihre Bed\u00fcrfnisse anzupassen. Bei Verwendung unserer Website stimmst du zu, dass Cookies auf deinem Computer gespeichert werden. Mehr Informationen zu Cookies findest Du in unserer \u201eDatenschutz- und Cookie-Richtlinie\u201c.","link":"http:\/\/www.autosport.at\/impressum.html#cookies","theme":"\/plugins\/system\/jsntplframework\/assets\/3rd-party\/cookieconsent\/styles\/light-bottom.css"};function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.autosport.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=c874f481b50f0e3e4d3a29bba3b2cde1",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-595021-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'de'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'de'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
<script type="text/javascript">
if(document.addEventListener){document.addEventListener('DOMContentLoaded', function(){if(typeof jQuery == 'undefined'){
document.getElementById('ig_jquery_warning').style.display = 'block';document.getElementById('ig_jquery_warning').style.color = 'red';
document.getElementById('ig_jquery_warning').innerHTML = 'Gallery Error: the javascript library Jquery has not been included, please check your template options for including Jquery';
}}, false);}
</script>
<script type="text/javascript">
jQuery(window).load(function()
{
var igalleryMenuM596 = new igalleryMenuClass({uniqueid: "M596",menuGridType: "by_rows",menuHoverEffect: "none"});
});
</script>
</body>
</html>
